<!DOCTYPE html><html
class=no-js lang=en-GB data-bt-theme="Bold News Child 1.0.0"><head><meta
property=twitter:card content=summary><meta
property=og:title content="European Security and Defence"><meta
property=og:type content=article><meta
property=og:url content=https://www.iiea.com/security-and-defence/security-and-defence-blog/european-security-and-defence-2/ ><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta
name=mobile-web-app-capable content=yes><meta
name=apple-mobile-web-app-capable content=yes> <script id=Cookiebot src=https://consent.cookiebot.com/uc.js  data-cbid=522f7176-e429-4f36-9ce8-8826388396ec async></script> <link
media=all href=https://www.iiea.com/wp-content/cache/autoptimize/css/autoptimize_9bf65953fde5c84109fc06e3c55bd576.css rel=stylesheet><style media=print>@page{size:210mm 297mm;margin:0}*{box-sizing:border-box !important}.mainHeader,.btFooterWrap,.btSidebar,.btSearchInner,.btAltLogo,.btBtn,.btIco{display:none !important}</style><link
media=screen href=https://www.iiea.com/wp-content/cache/autoptimize/css/autoptimize_28d880823cf067656d57ba165d52564e.css rel=stylesheet><title>European Security and Defence | IIEA | Nortia Defence Seminar | Dublin</title><meta
name=description content="This briefing paper is published as part of a series of three research-based half-day seminars organised by the IIEA with the support of the ERASMUS+ and the Nortia academic network. The paper focuses on the contribution of small states, including Ireland, to the EU’s Common Security and Defence Policy."><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.iiea.com/security-and-defence/security-and-defence-blog/european-security-and-defence-2/ ><meta
property=og:locale content=en_GB><meta
property=og:type content=article><meta
property=og:title content="European Security and Defence | IIEA | Nortia Defence Seminar | Dublin"><meta
property=og:description content="This briefing paper is published as part of a series of three research-based half-day seminars organised by the IIEA with the support of the ERASMUS+ and the Nortia academic network. The paper focuses on the contribution of small states, including Ireland, to the EU’s Common Security and Defence Policy."><meta
property=og:url content=https://www.iiea.com/security-and-defence/security-and-defence-blog/european-security-and-defence-2/ ><meta
property=og:site_name content=IIEA><meta
property=article:publisher content=https://www.facebook.com/IIEAIreland/ ><meta
property=article:section content="Security &amp; Defence Blog"><meta
property=article:published_time content=2020-02-18T16:01:02+00:00><meta
property=og:image content=https://www.iiea.com/wp-content/uploads/2020/02/THUMBNAIL-DEFENCE-SERIES-II.jpg><meta
property=og:image:secure_url content=https://www.iiea.com/wp-content/uploads/2020/02/THUMBNAIL-DEFENCE-SERIES-II.jpg><meta
property=og:image:width content=1667><meta
property=og:image:height content=1875><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="This briefing paper is published as part of a series of three research-based half-day seminars organised by the IIEA with the support of the ERASMUS+ and the Nortia academic network. The paper focuses on the contribution of small states, including Ireland, to the EU’s Common Security and Defence Policy."><meta
name=twitter:title content="European Security and Defence | IIEA | Nortia Defence Seminar | Dublin"><meta
name=twitter:site content=@iiea><meta
name=twitter:image content=https://www.iiea.com/wp-content/uploads/2020/02/THUMBNAIL-DEFENCE-SERIES-II.jpg><meta
name=twitter:creator content=@iiea> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.iiea.com/#organization","name":"IIEA | Institute of International & European Affairs","url":"https://www.iiea.com/","sameAs":["https://www.facebook.com/IIEAIreland/","https://www.linkedin.com/company/iiea","https://www.youtube.com/user/IIEA1","https://twitter.com/iiea"],"logo":{"@type":"ImageObject","@id":"https://www.iiea.com/#logo","url":"https://www.iiea.com/wp-content/uploads/2019/10/IIEA-Logo_horizontal.jpg","width":1000,"height":318,"caption":"IIEA | Institute of International & European Affairs"},"image":{"@id":"https://www.iiea.com/#logo"}},{"@type":"WebSite","@id":"https://www.iiea.com/#website","url":"https://www.iiea.com/","name":"IIEA","description":"The Institute of International &amp; European Affairs","publisher":{"@id":"https://www.iiea.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.iiea.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.iiea.com/security-and-defence/security-and-defence-blog/european-security-and-defence-2/#primaryimage","url":"https://www.iiea.com/wp-content/uploads/2020/02/THUMBNAIL-DEFENCE-SERIES-II.jpg","width":1667,"height":1875},{"@type":"WebPage","@id":"https://www.iiea.com/security-and-defence/security-and-defence-blog/european-security-and-defence-2/#webpage","url":"https://www.iiea.com/security-and-defence/security-and-defence-blog/european-security-and-defence-2/","inLanguage":"en-GB","name":"European Security and Defence | IIEA | Nortia Defence Seminar | Dublin","isPartOf":{"@id":"https://www.iiea.com/#website"},"primaryImageOfPage":{"@id":"https://www.iiea.com/security-and-defence/security-and-defence-blog/european-security-and-defence-2/#primaryimage"},"datePublished":"2020-02-18T16:01:02+00:00","dateModified":"2020-02-18T16:01:02+00:00","description":"This briefing paper is published as part of a series of three research-based half-day seminars organised by the IIEA with the support of the ERASMUS+ and the Nortia academic network. The paper focuses on the contribution of small states, including Ireland, to the EU\u2019s Common Security and Defence Policy."},{"@type":"Article","@id":"https://www.iiea.com/security-and-defence/security-and-defence-blog/european-security-and-defence-2/#article","isPartOf":{"@id":"https://www.iiea.com/security-and-defence/security-and-defence-blog/european-security-and-defence-2/#webpage"},"author":{"@id":"https://www.iiea.com/#/schema/person/699dc653d9822f515843b4205a5579af"},"headline":"European Security and Defence","datePublished":"2020-02-18T16:01:02+00:00","dateModified":"2020-02-18T16:01:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.iiea.com/security-and-defence/security-and-defence-blog/european-security-and-defence-2/#webpage"},"publisher":{"@id":"https://www.iiea.com/#organization"},"image":{"@id":"https://www.iiea.com/security-and-defence/security-and-defence-blog/european-security-and-defence-2/#primaryimage"},"articleSection":"EU Affairs,Home Featured Analysis,Security &amp; Defence,Security &amp; Defence Blog"},{"@type":["Person"],"@id":"https://www.iiea.com/#/schema/person/699dc653d9822f515843b4205a5579af","name":"Eimear O'Reilly","image":{"@type":"ImageObject","@id":"https://www.iiea.com/#authorlogo","url":"https://secure.gravatar.com/avatar/0271ea8db70f291516edd55d85fdad52?s=96&d=mm&r=g","caption":"Eimear O'Reilly"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//www.googletagmanager.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="IIEA &raquo; Feed" href=https://www.iiea.com/feed/ ><link
rel=alternate type=application/rss+xml title="IIEA &raquo; Comments Feed" href=https://www.iiea.com/comments/feed/ ><link
rel=alternate type=text/calendar title="IIEA &raquo; iCal Feed" href="https://www.iiea.com/events/?ical=1"><link
rel=alternate type=application/rss+xml title="IIEA &raquo; European Security and Defence Comments Feed" href=https://www.iiea.com/security-and-defence/security-and-defence-blog/european-security-and-defence-2/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.iiea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link
rel=stylesheet id=dashicons-css  href='https://www.iiea.com/wp-includes/css/dashicons.min.css?ver=5.2.1' type=text/css media=all  data-viewport-units-buggyfill=ignore><link
rel=stylesheet id=wpb-google-fonts-css  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C700%2C900i&#038;ver=5.2.1' type=text/css media=all  data-viewport-units-buggyfill=ignore><link
rel=stylesheet id=font-awesome-css  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.1' type=text/css media=all  data-viewport-units-buggyfill=ignore><link
rel=stylesheet id=boldthemes_fonts-css  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type=text/css media=all  data-viewport-units-buggyfill=ignore><script src='https://www.iiea.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <!--[if lte IE 9]><script src='https://www.iiea.com/wp-content/themes/bold-news/framework/js/html5shiv.min.js?ver=1'></script> <![endif]--><!--[if lte IE 9]><script src='https://www.iiea.com/wp-content/themes/bold-news/framework/js/respond.min.js?ver=1'></script> <![endif]--> <script src='https://www.googletagmanager.com/gtag/js?id=UA-11917684-8' async></script> <script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-11917684-8', {"useAmpClientId":true,"anonymize_ip":true,"optimize_id":"GTM-K7H2FLX"} );</script> <link
rel=https://api.w.org/ href=https://www.iiea.com/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.iiea.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.iiea.com/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.2.1"><meta
name=generator content="WooCommerce 3.9.1"><link
rel=shortlink href='https://www.iiea.com/?p=32869'><link
rel=alternate type=application/json+oembed href="https://www.iiea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iiea.com%2Fsecurity-and-defence%2Fsecurity-and-defence-blog%2Feuropean-security-and-defence-2%2F"><link
rel=alternate type=text/xml+oembed href="https://www.iiea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iiea.com%2Fsecurity-and-defence%2Fsecurity-and-defence-blog%2Feuropean-security-and-defence-2%2F&#038;format=xml"><meta
name=generator content="Site Kit by Google 1.2.0"><meta
name=tec-api-version content=v1><meta
name=tec-api-origin content=https://www.iiea.com><link
rel=https://theeventscalendar.com/ href=https://www.iiea.com/wp-json/tribe/events/v1/ >	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
 <script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-PSMV57S' );</script> <link
rel=icon href=https://www.iiea.com/wp-content/uploads/2017/12/cropped-iiea-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.iiea.com/wp-content/uploads/2017/12/cropped-iiea-icon-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.iiea.com/wp-content/uploads/2017/12/cropped-iiea-icon-180x180.png><meta
name=msapplication-TileImage content=https://www.iiea.com/wp-content/uploads/2017/12/cropped-iiea-icon-270x270.png></head><body
class="post-template-default single single-post postid-32869 single-format-standard theme-bold-news bt_bb_plugin_active bt_bb_fe_preview_toggle woocommerce-no-js tribe-no-js eu-affairs featured-analysis security-and-defence security-and-defence-blog bodyPreloader btMenuRightEnabled btStickyEnabled btStandardHeadline btContentOverHeadline btHeadlineImage btLightSkin btNoDashInSidebar btRemovePreloader btSquareButtons btAccentDarkHeader btNoSidebar" data-autoplay=0 ><div
class=btPageWrap id=top><header
class="mainHeader btClear gutter "><div
class=port><div
class="topBar btClear"><div
class="topBarPort btClear"><div
class="topTools btTopToolsRight btTextRight">
<a
href=https://www.facebook.com/IIEA-116151744907/ target=_blank class="btIconWidget "><span
class=btIconWidgetIcon><span
class="btIco btIcoDefaultType btIcoDefaultColor"><span
data-ico-fa=&#xf09a; class=btIcoHolder></span></span></span></a><a
href=https://twitter.com/iiea target=_blank class="btIconWidget "><span
class=btIconWidgetIcon><span
class="btIco btIcoDefaultType btIcoDefaultColor"><span
data-ico-fa=&#xf099; class=btIcoHolder></span></span></span></a><a
href=https://www.linkedin.com/company/iiea target=_blank class="btIconWidget "><span
class=btIconWidgetIcon><span
class="btIco btIcoDefaultType btIcoDefaultColor"><span
data-ico-fa=&#xf0e1; class=btIcoHolder></span></span></span></a><a
href=https://www.youtube.com/user/IIEA1 target=_blank class="btIconWidget "><span
class=btIconWidgetIcon><span
class="btIco btIcoDefaultType btIcoDefaultColor"><span
data-ico-fa=&#xf16a; class=btIcoHolder></span></span></span></a><a
href=https://www.instagram.com/iiea_hq/ target=_blank class="btIconWidget "><span
class=btIconWidgetIcon><span
class="btIco btIcoDefaultType btIcoDefaultColor"><span
data-ico-fa=&#xf16d; class=btIcoHolder></span></span></span></a><a
href="https://open.spotify.com/show/16sXFih8ZS5qjEzmNNhiAX?si=pNOZ5zeGR12eaMDw2o1tvQ" target=_blank class="btIconWidget "><span
class=btIconWidgetIcon><span
class="btIco btIcoDefaultType btIcoDefaultColor"><span
data-ico-fa=&#xf1bc; class=btIcoHolder></span></span></span></a><a
href=https://podcasts.apple.com/ie/podcast/iiea-talks/id1496000142 target=_blank class="btIconWidget "><span
class=btIconWidgetIcon><span
class="btIco btIcoDefaultType btIcoDefaultColor"><span
data-ico-fa=&#xf179; class=btIcoHolder></span></span></span></a><a
href="https://playmusic.app.goo.gl/?ibi=com.google.PlayMusic&isi=691797987&ius=googleplaymusic&apn=com.google.android.music&link=https://play.google.com/music/m/I7tnu7tk6gtlpojjm7rdtiuxvnu?t%3DIIEA_Talks%26pcampaignid%3DMKT-na-all-co-pr-mu-pod-16" target=_blank class="btIconWidget "><span
class=btIconWidgetIcon><span
class="btIco btIcoDefaultType btIcoDefaultColor"><span
data-ico-fa=&#xf1a0; class=btIcoHolder></span></span></span></a><div
class="btTopBox widget_search"><div
class=btSearch><span
class="btIco btIcoDefaultType btIcoDefaultColor"><a
href=# target=_self data-ico-fa=&#xf002; class=btIcoHolder></a></span><div
class="btSearchInner gutter" role=search><div
class="btSearchInnerContent port"><form
action=https://www.iiea.com/ method=get><input
type=text name=s placeholder="Looking for..." class=untouched>
<button
type=submit data-icon=&#xf105;></button></form><div
class=btSearchInnerClose><span
class="btIco "><a
href=# target=_self data-ico-fa=&#xf00d; class=btIcoHolder></a></span></div></div></div></div></div><div
class="btTopBox widget_text"><div
class=textwidget></div></div></div></div></div><div
class="btLogoArea menuHolder btClear">
<span
class=btVerticalMenuTrigger>&nbsp;<span
class="btIco btIcoDefaultType"><a
href=# target=_self data-ico-fa=&#xf0c9; class=btIcoHolder></a></span></span>
<span
class=btHorizontalMenuTrigger>&nbsp;<span
class="btIco btIcoDefaultType"><a
href=# target=_self data-ico-fa=&#xf0c9; class=btIcoHolder></a></span></span><div
class=logo>
<span>
<a
href=https://www.iiea.com/ ><img
class=btMainLogo data-hw=3.2911392405063 src=https://www.iiea.com/wp-content/uploads/2017/09/iiea-white.png alt=IIEA></a>		</span></div><div
class=menuPort><nav><ul
id=menu-main-menu class=menu><li
id=menu-item-21720 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21720"><a
href=#>Research &#038; Analysis</a><ul
class=sub-menu><li
id=menu-item-21723 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21723"><a
href=https://www.iiea.com/blogs/ >Blogs</a></li><li
id=menu-item-22242 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-22242"><a
href=https://www.iiea.com/item/briefings/ >Briefings</a></li><li
id=menu-item-22241 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-22241"><a
href=https://www.iiea.com/item/publications/ >Publications</a></li><li
id=menu-item-27981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27981"><a
href=https://www.iiea.com/eu-explorer/ >EU Explorer</a></li></ul></li><li
id=menu-item-22201 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22201"><a
href=#>Events</a><ul
class=sub-menu><li
id=menu-item-22203 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22203"><a
href=https://www.iiea.com/events>Upcoming Events</a></li><li
id=menu-item-22202 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22202"><a
href=https://www.iiea.com/category/past-events/ >Past Events</a></li><li
id=menu-item-98 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a
href=https://www.iiea.com/ypn/ >Young Professionals Network</a></li></ul></li><li
id=menu-item-30209 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30209"><a
href=#>Policy Areas</a><ul
class=sub-menu><li
id=menu-item-30218 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30218"><a
href=https://www.iiea.com/category/eu27/ >EU27</a></li><li
id=menu-item-30217 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30217"><a
href=https://www.iiea.com/category/brexit/ >Brexit</a></li><li
id=menu-item-30215 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30215"><a
href=https://www.iiea.com/category/climate-and-development/ >Climate &#038; Development</a></li><li
id=menu-item-30214 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30214"><a
href=https://www.iiea.com/category/digital/ >Digital</a></li><li
id=menu-item-30216 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30216"><a
href=https://www.iiea.com/category/economics/ >Economics &#038; Finance</a></li><li
id=menu-item-30220 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30220"><a
href=https://www.iiea.com/energy/ >Energy</a></li><li
id=menu-item-30211 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30211"><a
href=https://www.iiea.com/category/eu-affairs/ >EU Affairs</a></li><li
id=menu-item-30213 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30213"><a
href=https://www.iiea.com/category/geopolitics/ >Geopolitics</a></li><li
id=menu-item-30212 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30212"><a
href=https://www.iiea.com/category/justice-and-home-affairs/ >Justice &#038; Home Affairs</a></li><li
id=menu-item-30210 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30210"><a
href=https://www.iiea.com/category/security-and-defence/ >Security &#038; Defence</a></li></ul></li><li
id=menu-item-20505 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20505"><a
href=#>Media</a><ul
class=sub-menu><li
id=menu-item-20197 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20197"><a
href=https://www.iiea.com/media/ >Media Contact</a></li><li
id=menu-item-20500 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20500"><a
href=https://www.iiea.com/category/iiea-news/ >Institute News</a></li></ul></li><li
id=menu-item-84 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84"><a
href=#>People</a><ul
class=sub-menu><li
id=menu-item-30229 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30229"><a
href=https://www.iiea.com/research-staff/ >Research Staff</a></li><li
id=menu-item-97 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a
href=https://www.iiea.com/staff/ >Staff</a></li><li
id=menu-item-20200 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20200"><a
href=https://www.iiea.com/ce-scheme/ >CE Scheme</a></li><li
id=menu-item-96 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a
href=https://www.iiea.com/board/ >The Board</a></li><li
id=menu-item-95 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a
href=https://www.iiea.com/governance/ >Governance</a></li></ul></li><li
id=menu-item-79 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79"><a
href=#>About</a><ul
class=sub-menu><li
id=menu-item-78 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a
href=https://www.iiea.com/iiea-about-us/ >About Us</a></li><li
id=menu-item-81 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a
href=https://www.iiea.com/careers/ >Careers</a></li><li
id=menu-item-80 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a
href=https://www.iiea.com/contact/ >Contact</a></li><li
id=menu-item-82 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a
href=https://www.iiea.com/iiea-brussels/ >IIEA Brussels</a></li></ul></li><li
id=menu-item-35 class="nav-membership menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a
href=https://www.iiea.com/membership/ >Membership</a></li></ul>		<span
class=policy-menu-mobile><div
class=pol_menu><ul
id=menu-policy-menu class=menu><li
id=menu-item-63 class="eu-27 menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a
href=https://www.iiea.com/the-future-of-the-eu27/ >The Future of the EU27</a></li><li
id=menu-item-64 class="brexit menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a
href=https://www.iiea.com/brexit/ >Brexit</a></li><li
id=menu-item-21705 class="eu-affairs menu-item menu-item-type-post_type menu-item-object-page menu-item-21705"><a
href=https://www.iiea.com/eu-affairs/ >EU Affairs</a></li><li
id=menu-item-56 class="economics menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a
href=https://www.iiea.com/economics/ >Economics</a></li><li
id=menu-item-55 class="digital menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a
href=https://www.iiea.com/digital/ >Digital</a></li><li
id=menu-item-54 class="energy menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a
href=https://www.iiea.com/energy/ >Energy</a></li><li
id=menu-item-25995 class="security-and-defence menu-item menu-item-type-post_type menu-item-object-page menu-item-25995"><a
href=https://www.iiea.com/security-and-defence/ >Security &#038; Defence</a></li><li
id=menu-item-25996 class="justice-and-home-affairs menu-item menu-item-type-post_type menu-item-object-page menu-item-25996"><a
href=https://www.iiea.com/justice-and-home-affairs/ >Justice &#038; Home Affairs</a></li><li
id=menu-item-53 class="geopolitics menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a
href=https://www.iiea.com/geopolitics/ >Geopolitics</a></li><li
id=menu-item-25997 class="climate-and-development menu-item menu-item-type-post_type menu-item-object-page menu-item-25997"><a
href=https://www.iiea.com/climate-and-development/ >Climate &#038; Development</a></li></ul></div>		</span></nav></div></div></div>
<span
class=policy-menu-desktop><div
class=policy-menu-outer><nav><div
class=pol_menu><ul
id=menu-policy-menu-1 class=menu><li
class="eu-27 menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a
href=https://www.iiea.com/the-future-of-the-eu27/ >The Future of the EU27</a></li><li
class="brexit menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a
href=https://www.iiea.com/brexit/ >Brexit</a></li><li
class="eu-affairs menu-item menu-item-type-post_type menu-item-object-page menu-item-21705"><a
href=https://www.iiea.com/eu-affairs/ >EU Affairs</a></li><li
class="economics menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a
href=https://www.iiea.com/economics/ >Economics</a></li><li
class="digital menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a
href=https://www.iiea.com/digital/ >Digital</a></li><li
class="energy menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a
href=https://www.iiea.com/energy/ >Energy</a></li><li
class="security-and-defence menu-item menu-item-type-post_type menu-item-object-page menu-item-25995"><a
href=https://www.iiea.com/security-and-defence/ >Security &#038; Defence</a></li><li
class="justice-and-home-affairs menu-item menu-item-type-post_type menu-item-object-page menu-item-25996"><a
href=https://www.iiea.com/justice-and-home-affairs/ >Justice &#038; Home Affairs</a></li><li
class="geopolitics menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a
href=https://www.iiea.com/geopolitics/ >Geopolitics</a></li><li
class="climate-and-development menu-item menu-item-type-post_type menu-item-object-page menu-item-25997"><a
href=https://www.iiea.com/climate-and-development/ >Climate &#038; Development</a></li></ul></div></nav></div>
</span></header><div
class="btContentWrap btClear"><section
class="boldSection bottomSemiSpaced btPageHeadline gutter  btNoTitle topSemiSpaced wBackground cover btParallax btDarkSkin btBackgroundOverlay btSolidDarkBackground " style=background-image:url(https://www.iiea.com/wp-content/uploads/2020/02/THUMBNAIL-DEFENCE-SERIES-II.jpg) data-parallax=0.8 data-parallax-offset=0><div
class=port></div></section><div
class = "btBlogHeaderContent"></div><div
class=btContentHolder><div
class=btContent><div
style=background-image:url(https://www.iiea.com/wp-content/uploads/2020/02/HEADER-2.jpg) class=post-header-img></div><article
class="boldSection btArticle gutter divider noPhoto post-32869 post type-post status-publish format-standard has-post-thumbnail hentry category-eu-affairs category-featured-analysis category-security-and-defence category-security-and-defence-blog btPostSingleItemStandard"><div
class=port><div
class=boldCell><div
class=boldRow><div
class="rowItem col-sm-12 btTextLeft"><div
class=btArticleContentWrap><div
class=btArticleContent><header
class="header btClear extralarge" ><div
class=btSuperTitle><span><span
class=btArticleCategories><a
href=https://www.iiea.com/category/eu-affairs/ class="btArticleCategory cat-item-7">EU Affairs</a><a
href=https://www.iiea.com/category/featured-analysis/ class="btArticleCategory cat-item-17">Home Featured Analysis</a><a
href=https://www.iiea.com/category/security-and-defence/ class="btArticleCategory cat-item-491">Security &amp; Defence</a><a
href=https://www.iiea.com/category/security-and-defence/security-and-defence-blog/ class="btArticleCategory cat-item-492">Security &amp; Defence Blog</a></span></span></div><div
class=dash><h1><span
class=headline>European Security and Defence</span></h1></div></header><div
class=btArticleMeta><header
class="header btClear medium" ><div
class=dash></div><div
class=btSubTitle><a
href=https://www.iiea.com/author/eimear-oreilly/ class=btArticleAuthor> <img
alt src='https://secure.gravatar.com/avatar/0271ea8db70f291516edd55d85fdad52?s=144&#038;d=mm&#038;r=g' class='avatar avatar-144 photo' height=144 width=144>Eimear O&#039;Reilly</a><span
class=btArticleDate>18th February 2020</span><span
class=btArticleReadingTime>1<span>min</span></span></div></header></div><div
class=btArticleExcerpt>The series aims to further debate in Ireland on defence policy with the input of leading scholars, experts and practitioners.</div><div
class="btArticleBody portfolioBody btTextLeft"><div
class=bt_bb_wrapper><p><strong>by: </strong>Ben Tonra and Clodagh Quain</p><p>This briefing paper is published as part of a series of three research-based half-day seminars organised by the IIEA with the support of the ERASMUS+ and the Nortia academic network. The paper focuses on the contribution of small states, including Ireland, to the EU’s Common Security and Defence Policy and can be downloaded <a
href=https://www.iiea.com/wp-content/uploads/2020/02/Security-and-Defence-Part-2-Publication.pdf>here. </a></p><p><strong> </strong></p><div
class="post-views post-32869 entry-meta">
<span
class="post-views-icon dashicons dashicons-chart-bar"></span>
<span
class=post-views-label>Post Views: </span>
<span
class=post-views-count>2</span></div></div></div></div></div></div></div><div
class="boldRow topMediumSpaced boldShare"><div
class="rowItem col-sm-6 tagsRowItem  btTextLeft"><div
class=socialRow><span
class="btIco btIcoFilledType btIcoSmallSize btIcoFacebook"><a
href="https://www.facebook.com/sharer/sharer.php?u=https://www.iiea.com/security-and-defence/security-and-defence-blog/european-security-and-defence-2/" target=_self data-ico-fa=&#xf09a; class=btIcoHolder></a></span><span
class="btIco btIcoFilledType btIcoSmallSize btIcoTwitter"><a
href="https://twitter.com/home?status=https://www.iiea.com/security-and-defence/security-and-defence-blog/european-security-and-defence-2/" target=_self data-ico-fa=&#xf099; class=btIcoHolder></a></span><span
class="btIco btIcoFilledType btIcoSmallSize btIcoLinkedin"><a
href="https://www.linkedin.com/shareArticle?url=https://www.iiea.com/security-and-defence/security-and-defence-blog/european-security-and-defence-2/" target=_self data-ico-fa=&#xf0e1; class=btIcoHolder></a></span><span
class="btIco btIcoFilledType btIcoSmallSize btIcoGooglePlus"><a
href="https://plus.google.com/share?url=https://www.iiea.com/security-and-defence/security-and-defence-blog/european-security-and-defence-2/" target=_self data-ico-fa=&#xf0d5; class=btIcoHolder></a></span></div></div><div
class="rowItem col-sm-6 cellRight shareRowItem  btTextRight"></div></div></div></div></article><section
class="boldSection gutter bottomSemiSpaced"><div
class=port><div
class=boldRow><div
class="rowItem col-sm-12 btTextLeft"></div></div></div></section><div
class="boldRow topMediumSpaced boldRelated"><div
class="rowItem col-sm-12 btTextLeft"><div
class=btRelatedPosts><div
class=related-articles-box><h3 class="related-articles"><span>Related Articles</span></h3></div><div
class=boldRow><div
class="rowItem col-md-3 col-sm-12"><div
class="btSinglePostTemplate smallTemplate backgroundImagePosition"><div
class=btPostImageHolder><div
class=btSinglePostBackgroundImage style="background-image:url(https://www.iiea.com/wp-content/uploads/2020/02/IMG_9536-2-640x427.jpg); ">
<a
href=https://www.iiea.com/past-events/european-climate-strategy-and-the-green-new-deal/ title="European Climate Strategy and The Green New Deal" target=_self></a></div><div
class=btSinglePostTopMetaData><div
class=btSinglePostFormat></div>
<span
class=btArticleCategories><a
href=https://www.iiea.com/category/past-events/ class="btArticleCategory cat-item-64">Past Events</a><a
href=https://www.iiea.com/category/climate-and-sustainability/climate-and-sustainability-past-events/ class="btArticleCategory cat-item-66">Climate &amp; Sustainability Past Events</a><a
href=https://www.iiea.com/category/energy/energy-past-events/ class="btArticleCategory cat-item-69">Energy Past Events</a><a
href=https://www.iiea.com/category/eu-affairs/eu-affairs-past-events/ class="btArticleCategory cat-item-70">EU Affairs Past Events</a></span></div></div><div
class=btSinglePostContent><div
class=btSinglePostTopData>
<span
class=btArticleDate>11th February 2020</span>
<a
href=https://www.iiea.com/author/iiea-author/ class=btArticleAuthor> <img
alt src='https://secure.gravatar.com/avatar/05202b9fe27285f2974b6ffdb9273519?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height=30 width=30>IIEA</a></div><h4>
<a
href=https://www.iiea.com/past-events/european-climate-strategy-and-the-green-new-deal/ title="European Climate Strategy and The Green New Deal" target=_self>European Climate Strategy and The Green New Deal</a></h4></div></div></div><div
class="rowItem col-md-3 col-sm-12"><div
class="btSinglePostTemplate smallTemplate backgroundImagePosition"><div
class=btPostImageHolder><div
class=btSinglePostBackgroundImage style="background-image:url(https://www.iiea.com/wp-content/uploads/2020/02/IMG_9614-2-640x427.jpg); ">
<a
href=https://www.iiea.com/past-events/citizens-first-the-new-commissions-approach-to-citizen-engagement/ title="Citizens First: The New Commission’s Approach to Citizen Engagement" target=_self></a></div><div
class=btSinglePostTopMetaData><div
class=btSinglePostFormat></div>
<span
class=btArticleCategories><a
href=https://www.iiea.com/category/past-events/ class="btArticleCategory cat-item-64">Past Events</a><a
href=https://www.iiea.com/category/eu-affairs/eu-affairs-past-events/ class="btArticleCategory cat-item-70">EU Affairs Past Events</a><a
href=https://www.iiea.com/category/eu27/eu27-past-events/ class="btArticleCategory cat-item-467">EU27 Past Events</a></span></div></div><div
class=btSinglePostContent><div
class=btSinglePostTopData>
<span
class=btArticleDate>11th February 2020</span>
<a
href=https://www.iiea.com/author/iiea-author/ class=btArticleAuthor> <img
alt src='https://secure.gravatar.com/avatar/05202b9fe27285f2974b6ffdb9273519?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height=30 width=30>IIEA</a></div><h4>
<a
href=https://www.iiea.com/past-events/citizens-first-the-new-commissions-approach-to-citizen-engagement/ title="Citizens First: The New Commission’s Approach to Citizen Engagement" target=_self>Citizens First: The New Commission’s Approach to Citizen Engagement</a></h4></div></div></div><div
class="rowItem col-md-3 col-sm-12"><div
class="btSinglePostTemplate smallTemplate backgroundImagePosition"><div
class=btPostImageHolder><div
class=btSinglePostBackgroundImage style="background-image:url(https://www.iiea.com/wp-content/uploads/2020/02/IMG_8972-2-640x427.jpg); ">
<a
href=https://www.iiea.com/past-events/risks-and-resilience-in-the-financial-system-a-german-perspective/ title="Risks and Resilience in the Financial System: A German Perspective" target=_self></a></div><div
class=btSinglePostTopMetaData><div
class=btSinglePostFormat></div>
<span
class=btArticleCategories><a
href=https://www.iiea.com/category/past-events/ class="btArticleCategory cat-item-64">Past Events</a><a
href=https://www.iiea.com/category/economics/economics-past-events/ class="btArticleCategory cat-item-68">Economics Past Events</a><a
href=https://www.iiea.com/category/eu-affairs/eu-affairs-past-events/ class="btArticleCategory cat-item-70">EU Affairs Past Events</a></span></div></div><div
class=btSinglePostContent><div
class=btSinglePostTopData>
<span
class=btArticleDate>6th February 2020</span>
<a
href=https://www.iiea.com/author/iiea-author/ class=btArticleAuthor> <img
alt src='https://secure.gravatar.com/avatar/05202b9fe27285f2974b6ffdb9273519?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height=30 width=30>IIEA</a></div><h4>
<a
href=https://www.iiea.com/past-events/risks-and-resilience-in-the-financial-system-a-german-perspective/ title="Risks and Resilience in the Financial System: A German Perspective" target=_self>Risks and Resilience in the Financial System: A German Perspective</a></h4></div></div></div><div
class="rowItem col-md-3 col-sm-12"><div
class="btSinglePostTemplate smallTemplate backgroundImagePosition"><div
class=btPostImageHolder><div
class=btSinglePostBackgroundImage style="background-image:url(https://www.iiea.com/wp-content/uploads/2020/02/IMG_9454-2-640x427.jpg); ">
<a
href=https://www.iiea.com/past-events/ireland-and-the-eu-after-brexit-a-view-from-the-green-party/ title="Ireland and the EU after Brexit: A View from the Green Party" target=_self></a></div><div
class=btSinglePostTopMetaData><div
class=btSinglePostFormat></div>
<span
class=btArticleCategories><a
href=https://www.iiea.com/category/past-events/ class="btArticleCategory cat-item-64">Past Events</a><a
href=https://www.iiea.com/category/brexit/brexit-past-events/ class="btArticleCategory cat-item-65">Brexit Past Events</a><a
href=https://www.iiea.com/category/eu-affairs/eu-affairs-past-events/ class="btArticleCategory cat-item-70">EU Affairs Past Events</a></span></div></div><div
class=btSinglePostContent><div
class=btSinglePostTopData>
<span
class=btArticleDate>6th February 2020</span>
<a
href=https://www.iiea.com/author/iiea-author/ class=btArticleAuthor> <img
alt src='https://secure.gravatar.com/avatar/05202b9fe27285f2974b6ffdb9273519?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height=30 width=30>IIEA</a></div><h4>
<a
href=https://www.iiea.com/past-events/ireland-and-the-eu-after-brexit-a-view-from-the-green-party/ title="Ireland and the EU after Brexit: A View from the Green Party" target=_self>Ireland and the EU after Brexit: A View from the Green Party</a></h4></div></div></div></div></div></div></div></div></div></div><div
class=bt_bb_wrapper><section
id=footer  class="boldSection gutter boxed inherit" ><div
class=port><div
class=boldCell><div
class=boldCellInner><div
class="boldRow f-row-1 btNoRowSpacing" ><div
class=boldRowInner><div
class="rowItem col-md-4 col-ms-12 btTextLeft inherit footer-left-col"  data-width=4><div
class=rowItemContent ><div
class=btText ><h4><img
class="alignnone size-medium wp-image-117 iiea-svg-footer-icon" src=https://www.iiea.com/wp-content/uploads/2017/09/iiea-circle.svg alt width=1 height=1>About Us</h4></div><div
class=btText ><p>The IIEA is Ireland’s leading European &amp; International Affairs think tank. We are an independent, not-for-profit organisation with charitable status.</p><p>Our role is to identify key European and international policy trends, which will inform the work of Ireland’s decision makers and business leaders, and enrich the public debate on Ireland’s role in the EU and on the global stage.</p></div></div></div><div
class="rowItem col-md-4 col-ms-12 btTextLeft inherit footer-middle-col"  data-width=4><div
class=rowItemContent ><div
class=btText ><h4><img
class="alignnone size-medium wp-image-117 iiea-svg-footer-icon" src=https://www.iiea.com/wp-content/uploads/2017/09/contact-icon.svg alt width=1 height=1>Contact Us</h4></div><div
class=btText ><p><strong>T.</strong> <a
href=mailto:reception@iiea.com>reception@iiea.com</a><br>
<strong>E.</strong> <a
href=tel:+353(0)18746756>+353 (0)1 874 6756</a></p><p><a
href=https://twitter.com/iiea target=_blank rel="noopener noreferrer">Follow us on Twitter</a><br>
<a
href=https://www.facebook.com/IIEA-116151744907/ target=_blank rel="noopener noreferrer">Follow us on Facebook</a></p><p>Media Enquiries: <a
href=mailto:press@iiea.com>press@iiea.com</a></p><p>The Institute of International and European Affairs.<br>
8 North Great Georges Street, Dublin 1, Ireland</p></div></div></div><div
class="rowItem col-md-4 col-ms-12 btTextLeft inherit footer-right-col"  data-width=4><div
class=rowItemContent ><div
class=btText ><h4><img
class="alignnone size-medium wp-image-117 iiea-svg-footer-icon" src=https://www.iiea.com/wp-content/uploads/2017/09/membership-icon.svg alt width=1 height=1>Membership</h4></div><div
class=btText ><p>Institute members support and contribute to the work of the IIEA.</p><p>The IIEA acknowledges the support of the <strong>Europe for Citizens Programme</strong> of the European Union.</p><p><img
class="alignleft size-full wp-image-26316" src=https://www.iiea.com/wp-content/uploads/2018/09/europe-for-citizens_eu-flag-e1536571447337.jpg alt width=75 height=50></p></div><div
class="btClear btSeparator noBorder f-spacer-3" ><hr></div><div
class=btText ><p><a
href=https://www.iiea.com/privacy-statement/ >Privacy Statement</a></p><p><a
href=https://www.iiea.com/cookie-declaration/ >Cookie Declaration</a></p></div></div></div></div></div></div></div></div></section></div><footer></footer></div> <script>_linkedin_data_partner_id = "375290";</script><script>(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();</script> <noscript>
<img
height=1 width=1 style=display:none; alt src="https://dc.ads.linkedin.com/collect/?pid=375290&fmt=gif">
</noscript>
 <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> 
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-PSMV57S" height=0 width=0 style=display:none;visibility:hidden></iframe>
</noscript>
 <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};</script> <script>var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.iiea.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script>var somdn_script_params = {"somdn_qview_active":""};</script> <script>var ctcc_vars = {"expiry":"30","method":"1","version":"1"};</script> <script>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/www.iiea.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f837a0252aa18503c0b078d92037f8da","fragment_name":"wc_fragments_f837a0252aa18503c0b078d92037f8da","request_timeout":"5000"};</script> <script>window.viewportUnitsBuggyfill.init({
			// milliseconds to delay between updates of viewport-units
			// caused by orientationchange, pageshow, resize events
			refreshDebounceWait: 250,

			// provide hacks plugin to make the contentHack property work correctly.
			hacks: window.viewportUnitsBuggyfillHacks
		});</script> <script>window.BoldThemesURI = "https://www.iiea.com/wp-content/themes/bold-news"; window.BoldThemesAJAXURL = "https://www.iiea.com/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';</script> <script>jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																			ctccFirstPage();
											});</script> <div
id=catapult-cookie-bar class><div
class="ctcc-inner "><span
class=ctcc-left-side>This site uses cookies: <a
class=ctcc-more-info-link tabindex=0 target=_blank href=https://www.iiea.com/privacy-statement/ >Find out more.</a></span><span
class=ctcc-right-side><button
id=catapultCookie tabindex=0 onclick=catapultAcceptCookies();>Okay, thank you</button></span></div></div> <script defer src=https://www.iiea.com/wp-content/cache/autoptimize/js/autoptimize_ff4e90cc6a91729054fb17ec15414fe6.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 183/235 objects using apc
Page Caching using disk: enhanced 

Served from: www.iiea.com @ 2020-02-18 16:04:58 by W3 Total Cache
-->